2 Tasks haven't run since Tuesday

b.ramsey's Avatar

b.ramsey

12 Dec, 2013 10:02 AM

Hi,

We've got 2 tasks set to run every 24 hours. Screen grab attached. These appear to have not run since Tuesday night, yet state successful in the console?

Could you confirm if you can see any issues at all please?

Thanks,
Ben

  1. 1 Posted by b.ramsey on 12 Dec, 2013 11:03 AM

    b.ramsey's Avatar

    Having checked, it would seem that the both of the tasks I'm querying did run, it's just the Ylastic dashboard that reporting the incorrect date. Could you look at resolving so the dashboard displays correctly please?

    Thanks,
    Ben

  2. Support Staff 2 Posted by Ylastic on 12 Dec, 2013 01:24 PM

    Ylastic's Avatar

    Will check this. Is it just displaying incorrect date for these two tasks only?

    thanks

  3. 3 Posted by b.ramsey on 12 Dec, 2013 01:30 PM

    b.ramsey's Avatar

    Hi, Just these 2 that I can see at the moment. A lot of our tasks run
    weekly or monthly, so it’s only these one’s that stand out.

    Thanks,

    Ben

    *From:* Ylastic [mailto:
    [email blocked]]
    *Sent:* 12 December 2013 13:24
    *To:* [email blocked]
    *Subject:* Re: 2 Tasks haven't run since Tuesday [Problems #2920]

  4. Ylastic closed this discussion on 08 Aug, 2014 02:18 PM.

Comments are currently closed for this discussion. You can start a new one.

Keyboard shortcuts

Generic

? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac